<!doctype html>
<!--[if lt IE 8 ]>
<html lang="en-US" class="ie7"><![endif]-->
<!--[if IE 8 ]>
<html lang="en-US" class="ie8"><![endif]-->
<!--[if IE 9 ]>
<html lang="en-US" class="ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-US"><!--<![endif]-->
<head>
		<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Curiosity for grown-ups | Countryman Magazine</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.countrymanmagazine.co.uk/xmlrpc.php">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Countryman Magazine &raquo; Feed" href="http://www.countrymanmagazine.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Countryman Magazine &raquo; Comments Feed" href="http://www.countrymanmagazine.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Countryman Magazine &raquo; Curiosity for grown-ups Comments Feed" href="http://www.countrymanmagazine.co.uk/curiosity-for-grown-ups/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.countrymanmagazine.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://www.countrymanmagazine.co.uk/wp-content/plugins/share-this/css/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='kamn-css-easy-twitter-feed-widget-css'  href='http://www.countrymanmagazine.co.uk/wp-content/plugins/easy-twitter-feed-widget/easy-twitter-feed-widget.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fw-ext-breadcrumbs-add-css-css'  href='http://www.countrymanmagazine.co.uk/wp-content/plugins/unyson/framework/extensions/breadcrumbs/static/css/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/css/bootstrap.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fw-mmenu-css'  href='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/css/jquery.mmenu.all.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fw-theme-style-css'  href='http://www.countrymanmagazine.co.uk/wp-content/uploads/fw-style.css?ver=1484653361' type='text/css' media='all' />
<link rel='stylesheet' id='fw-style-css'  href='http://www.countrymanmagazine.co.uk/wp-content/themes/countryman/style.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/css/prettyPhoto.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/css/animate.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/css/font-awesome.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.countrymanmagazine.co.uk/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/js/lib/modernizr.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/js/lib/bootstrap.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/js/lib/html5shiv.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/js/lib/respond.min.js?ver=1.0.3'></script>
<link rel='https://api.w.org/' href='http://www.countrymanmagazine.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.countrymanmagazine.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.countrymanmagazine.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Spring cleaning' href='http://www.countrymanmagazine.co.uk/spring-cleaning/' />
<link rel='next' title='The rise of the new young naturalists' href='http://www.countrymanmagazine.co.uk/the-rise-of-the-new-young-naturalists/' />
<meta name="generator" content="WordPress 4.6.2" />
<link rel="canonical" href="http://www.countrymanmagazine.co.uk/curiosity-for-grown-ups/" />
<link rel='shortlink' href='http://www.countrymanmagazine.co.uk/?p=1238' />
<link rel="alternate" type="application/json+oembed" href="http://www.countrymanmagazine.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.countrymanmagazine.co.uk%2Fcuriosity-for-grown-ups%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.countrymanmagazine.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.countrymanmagazine.co.uk%2Fcuriosity-for-grown-ups%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"wp.ee30d5c9-ba7e-4445-bf42-81b10a9564d4"});var st_type="wordpress4.6.1";</script>
<!-- <meta name="vfb" version="2.9.2" /> -->
<link rel="icon" href="http://www.countrymanmagazine.co.uk/wp-content/uploads/2016/09/cropped-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.countrymanmagazine.co.uk/wp-content/uploads/2016/09/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.countrymanmagazine.co.uk/wp-content/uploads/2016/09/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.countrymanmagazine.co.uk/wp-content/uploads/2016/09/cropped-favicon-300x300.png" />

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11730875-1', 'auto');
  ga('send', 'pageview');

</script>
<!--[if lt IE 9]>
	<script src="dist/html5shiv.js"></script>
    <script src="dist/html5shiv-printshiv.js"></script>
<![endif]-->
</head>
<body class="single single-post postid-1238 single-format-standard header-3 fw-top-bar-on fw-top-social-right fw-header-sticky fw-logo-image fw-logo-no-retina fw-section-space-md fw-top-logo-left fw-website-align-center" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div id="page" class="hfeed site">
			<header class="fw-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
	
	        <div class="fw-top-bar">
            <div class="fw-container">
	            <!--show topbar text-->
                	            <!--if top bar socials are enabled-->
                <div class="fw-top-bar-social"><a target="_blank" href="https://www.facebook.com/countryman.magazine"><i class="fa fa-facebook-square"></i></a><a target="_blank" href="https://twitter.com/countrymaned"><i class="fa fa-twitter-square"></i></a></div>	            <!--if top bar search is enabled-->
                            </div>
        </div>
    	<div class="fw-header-main">
		        <div class="fw-wrap-logo">
                            <div class="fw-container">
            
                <!--If logo is a image-->
                                        <a href="http://www.countrymanmagazine.co.uk/" class="fw-site-logo">
                            <img src="//www.countrymanmagazine.co.uk/wp-content/uploads/2017/01/countryman-90-banner.png" alt="site logo" />
                        </a>
                    
                            </div>
                </div>
    		<div class="fw-nav-wrap" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
			<div class="fw-container">
				<nav id="fw-menu-primary" class="fw-site-navigation primary-navigation"><ul id="menu-menu-1" class="fw-nav-menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="http://www.countrymanmagazine.co.uk"><span>Home</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://www.countrymanmagazine.co.uk/about-us/"><span>About Us</span></a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://www.countrymanmagazine.co.uk/magazine/"><span>This Month</span></a></li>
<li id="menu-item-66" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-66"><a href="http://www.countrymanmagazine.co.uk/news/"><span>News</span></a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.countrymanmagazine.co.uk/subscriptions/"><span>Subscriptions</span></a></li>
<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19"><a href="http://www.countrymanmagazine.co.uk/advertising/"><span>Advertising</span></a></li>
<li id="menu-item-1093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1093"><a target="_blank" href="http://www.dalesman.co.uk/product-category/countryman-products"><span>Shop</span></a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.countrymanmagazine.co.uk/contact-us/"><span>Contact</span></a></li>
</ul></nav>							</div>
		</div>
	</div>
	
	    
</header>	    <div class="IE8alert">
  <span class="closebtn" onClick="this.parentElement.style.display='none';">&times;</span>
  Your browser is out of date. Please upgrade to IE9 or later. This site may display incorrectly.
</div>
	<div id="main" class="site-main">            <div class="no-header-image"></div>
        	<section class="fw-main-row sidebar-right" role="main" itemprop="mainEntity" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="fw-container">
			<div class="fw-row">
				
					<div class="fw-content-area col-md-8 col-sm-12">
						<div class="fw-col-inner">
							
							
								<article id="post-1238" class="post post-details post-1238 type-post status-publish format-standard has-post-thumbnail hentry category-diary" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">
		
		<div class="fw-col-inner">
			<header class="entry-header">
				        <div class="wrap-entry-meta">
                            <span class="entry-date">
					<a rel="bookmark" href="http://www.countrymanmagazine.co.uk/curiosity-for-grown-ups/">
                        <time itemprop="datePublished" datetime="2017-01-24T9:00:34+00:00">January 24, 2017</time>
                    </a>
				</span>
                                                    <span class="cat-links"> In <a href="http://www.countrymanmagazine.co.uk/category/diary/" rel="tag">Diary</a></span>
                    </div>
    				<h4 class="entry-title">Curiosity for grown-ups</h4>
			</header>

			<div class="fw-post-image fw-block-image-parent">
				<a href="http://www.countrymanmagazine.co.uk/wp-content/uploads/2017/01/author-photo-300x300.jpg" data-rel="prettyPhoto"
				   class="post-thumbnail fw-block-image-child fw-ratio-container fw-ratio-16-9">
					<noscript><img itemprop="image" src="http://www.countrymanmagazine.co.uk/wp-content/uploads/2017/01/author-photo-300x300.jpg"  alt="Josie George" data-maxdpr="1.7" class="attachment-post-thumbnail lazyload" /></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-sizes="auto" data-srcset="http://www.countrymanmagazine.co.uk/wp-content/uploads/2017/01/author-photo-300x300-295x166.jpg 295w"   alt="Josie George" data-maxdpr="1.7" class="attachment-post-thumbnail lazyload" />				</a>
			</div>

			<div class="entry-content clearfix" itemprop="text">
				
					<div class="pf-content"><figure id="attachment_1239" style="width: 300px" class="wp-caption alignright"><a href="http://www.countrymanmagazine.co.uk/wp-content/uploads/2017/01/author-photo-300x300.jpg"><img class="size-full wp-image-1239" src="http://www.countrymanmagazine.co.uk/wp-content/uploads/2017/01/author-photo-300x300.jpg" alt="Josie George" width="300" height="300" srcset="http://www.countrymanmagazine.co.uk/wp-content/uploads/2017/01/author-photo-300x300.jpg 300w, http://www.countrymanmagazine.co.uk/wp-content/uploads/2017/01/author-photo-300x300-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Josie George</figcaption></figure>
<p>“A lot of life nowadays seems to be concerned with things having a point,” declares writer Josie George. “I like things that have no real point to them other than that they happen to exist and be wonderful. Things around us: stories, mysteries, other lives.</p>
<p>“It makes me happy when people wander off the path and notice them — get curious about them — for no other reason than they happened to be awake enough to wonder: because they still had enough of the child in them to ask ‘Why?’. I wanted to start a club that celebrated being curious just for the sake of it. So I did.”</p>
<p>Josie has founded what she calls “A curiosity club for not-so-grown-ups”: Letters From Wonderland.</p>
<p>“If you’re in need of hope, new fire in your head and joy in your bones, more days that feel like birthdays, or a magic spell to wake you up, then I’d like to send you something.”</p>
<p>For a membership of £9 a month, every month Josie will be sending out “a big, fat envelope of wonder to make your eyes wide and your days better. I want to write to you about all sorts of things. Inside your envelope, you might find wrens or mermaids, hope or particle physics: you’ll never know until you open it. You won’t just find things to read, however. Get set for rabbit holes to fall down, challenges to rise to, and plenty of surprises.”</p>
<p>Josie is also inviting suggestions for topics — the more fascinating, bizarre or wonderful the better — that should find their way into a Letter from Wonderland; and would welcome any support or help to keep her project going, from financial support (“I’m running Letters from Wonderland at the lowest profit I can get away with,” Josie admits) to donations of books to help her research.</p>
<p>More information from: www.lettersfromwonderland.org</p>
<p>Letters from Wonderland, Unit 10 Hollins Business Centre, 62 Rowley Street, Stafford, Staffs ST16 2RH</p>
<div class="printfriendly"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="http://cdn.printfriendly.com/button-print-grnw20.png" alt="Print Friendly" /></a></div></div><p class="no-break"><span st_url='http://www.countrymanmagazine.co.uk/curiosity-for-grown-ups/' st_title='Curiosity for grown-ups' class='st_facebook'></span><span st_via='countrymaned' st_username='countrymaned' st_url='http://www.countrymanmagazine.co.uk/curiosity-for-grown-ups/' st_title='Curiosity for grown-ups' class='st_twitter'></span><span st_url='http://www.countrymanmagazine.co.uk/curiosity-for-grown-ups/' st_title='Curiosity for grown-ups' class='st_email'></span><span st_url='http://www.countrymanmagazine.co.uk/curiosity-for-grown-ups/' st_title='Curiosity for grown-ups' class='st_googleplus'></span><span st_url='http://www.countrymanmagazine.co.uk/curiosity-for-grown-ups/' st_title='Curiosity for grown-ups' class='st_sharethis'></span></p>
							</div>

					</div>

			</article>
<div class="fw-row">
	<div class="blog-post-navigation">
		<a href="http://www.countrymanmagazine.co.uk/spring-cleaning/" rel="prev"><div class="fw-itable"><div class="fw-icell"><i class="fa fa-angle-left"></i><span>Previous Story</span><strong>Spring cleaning</strong></div></div></a>		<a href="http://www.countrymanmagazine.co.uk/the-rise-of-the-new-young-naturalists/" rel="next"><div class="fw-itable"><div class="fw-icell"><i class="fa fa-angle-right"></i><span>Next Story</span><strong>The rise of the new young naturalists</strong></div></div></a>	</div>
</div>	<div class="fw-row">
		<div class="fw-wrap-related-article fw-related-article-type-1">
			<h3 class="fw-title-related"><strong>Related Articles:</strong></h3>
			<ul class="fw-related-article">
													<li>
						<div class="fw-related-article-image fw-block-image-parent">
							<a href="http://www.countrymanmagazine.co.uk/a-month-of-firsts/"
							   class="fw-block-image-child fw-noratio">
								<noscript><img itemprop="image" src="http://www.countrymanmagazine.co.uk/wp-content/uploads/2016/09/countryman-logo.png"  alt="countryman-logo" data-maxdpr="1.7" class="attachment-post-thumbnail lazyload" /></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-sizes="auto" data-srcset="http://www.countrymanmagazine.co.uk/wp-content/uploads/2016/09/countryman-logo.png 458w"   alt="countryman-logo" data-maxdpr="1.7" class="attachment-post-thumbnail lazyload" />								<div class="fw-block-image-overlay">
									<div class="fw-itable">
										<div class="fw-icell">
											<div class="fw-overlay-title">A month of firsts</div>
										</div>
									</div>
								</div>
							</a>
						</div>
					</li>
									<li>
						<div class="fw-related-article-image fw-block-image-parent">
							<a href="http://www.countrymanmagazine.co.uk/making-devons-children-a-little-wilder/"
							   class="fw-block-image-child fw-ratio-container fw-ratio-1">
								<noscript><img itemprop="image" src="http://www.countrymanmagazine.co.uk/wp-content/uploads/2017/01/Emily-with-Exeter-schoolchildren.jpg"  alt="Emily Bacon working with children from an Exeter school" data-maxdpr="1.7" class="attachment-post-thumbnail lazyload" /></noscript><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-sizes="auto" data-srcset="http://www.countrymanmagazine.co.uk/wp-content/uploads/2017/01/Emily-with-Exeter-schoolchildren-150x150.jpg 150w, http://www.countrymanmagazine.co.uk/wp-content/uploads/2017/01/Emily-with-Exeter-schoolchildren-300x300.jpg 300w"   alt="Emily Bacon working with children from an Exeter school" data-maxdpr="1.7" class="attachment-post-thumbnail lazyload" />								<div class="fw-block-image-overlay">
									<div class="fw-itable">
										<div class="fw-icell">
											<div class="fw-overlay-title">Making Devon’s children a little wilder</div>
										</div>
									</div>
								</div>
							</a>
						</div>
					</li>
											</ul>
		</div>
	</div>

													</div>
						<!-- /.inner -->
					</div>
					<!-- /.content-area -->

				
						<div class="col-md-4 col-sm-12 fw-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<div class="fw-col-inner">
															<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.countrymanmagazine.co.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="http://www.woodlandtrust.org.uk/support-us/become-a-member/?utm_source=countrymanmagazine.com&utm_medium=banner&utm_campaign=nov16-recr" target="_blank"><img src="http://www.countrymanmagazine.co.uk/wp-content/uploads/2016/11/woodland_banner.jpg" /></a></div>
		</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title"><span>Recent posts</span></h2>		<ul>
					<li>
				<a href="http://www.countrymanmagazine.co.uk/a-month-of-firsts/">A month of firsts</a>
						</li>
					<li>
				<a href="http://www.countrymanmagazine.co.uk/making-devons-children-a-little-wilder/">Making Devon’s children a little wilder</a>
						</li>
					<li>
				<a href="http://www.countrymanmagazine.co.uk/the-rise-of-the-new-young-naturalists/">The rise of the new young naturalists</a>
						</li>
					<li>
				<a href="http://www.countrymanmagazine.co.uk/curiosity-for-grown-ups/">Curiosity for grown-ups</a>
						</li>
					<li>
				<a href="http://www.countrymanmagazine.co.uk/spring-cleaning/">Spring cleaning</a>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="widget widget_archive"><h2 class="widget-title"><span>Posts by month</span></h2>		<label class="screen-reader-text" for="archives-dropdown-2">Posts by month</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.countrymanmagazine.co.uk/2017/01/'> January 2017 </option>
	<option value='http://www.countrymanmagazine.co.uk/2016/12/'> December 2016 </option>
	<option value='http://www.countrymanmagazine.co.uk/2016/11/'> November 2016 </option>
	<option value='http://www.countrymanmagazine.co.uk/2016/10/'> October 2016 </option>
	<option value='http://www.countrymanmagazine.co.uk/2016/09/'> September 2016 </option>
	<option value='http://www.countrymanmagazine.co.uk/2016/08/'> August 2016 </option>
	<option value='http://www.countrymanmagazine.co.uk/2016/07/'> July 2016 </option>
	<option value='http://www.countrymanmagazine.co.uk/2016/06/'> June 2016 </option>
	<option value='http://www.countrymanmagazine.co.uk/2016/05/'> May 2016 </option>
	<option value='http://www.countrymanmagazine.co.uk/2016/04/'> April 2016 </option>
	<option value='http://www.countrymanmagazine.co.uk/2016/03/'> March 2016 </option>
	<option value='http://www.countrymanmagazine.co.uk/2016/02/'> February 2016 </option>
	<option value='http://www.countrymanmagazine.co.uk/2016/01/'> January 2016 </option>
	<option value='http://www.countrymanmagazine.co.uk/2015/12/'> December 2015 </option>
	<option value='http://www.countrymanmagazine.co.uk/2015/11/'> November 2015 </option>
	<option value='http://www.countrymanmagazine.co.uk/2015/10/'> October 2015 </option>
	<option value='http://www.countrymanmagazine.co.uk/2015/09/'> September 2015 </option>
	<option value='http://www.countrymanmagazine.co.uk/2015/08/'> August 2015 </option>
	<option value='http://www.countrymanmagazine.co.uk/2015/07/'> July 2015 </option>
	<option value='http://www.countrymanmagazine.co.uk/2015/06/'> June 2015 </option>
	<option value='http://www.countrymanmagazine.co.uk/2015/05/'> May 2015 </option>
	<option value='http://www.countrymanmagazine.co.uk/2015/04/'> April 2015 </option>
	<option value='http://www.countrymanmagazine.co.uk/2015/03/'> March 2015 </option>
	<option value='http://www.countrymanmagazine.co.uk/2015/02/'> February 2015 </option>
	<option value='http://www.countrymanmagazine.co.uk/2015/01/'> January 2015 </option>
	<option value='http://www.countrymanmagazine.co.uk/2014/12/'> December 2014 </option>
	<option value='http://www.countrymanmagazine.co.uk/2014/11/'> November 2014 </option>
	<option value='http://www.countrymanmagazine.co.uk/2014/08/'> August 2014 </option>
	<option value='http://www.countrymanmagazine.co.uk/2014/07/'> July 2014 </option>
	<option value='http://www.countrymanmagazine.co.uk/2014/06/'> June 2014 </option>
	<option value='http://www.countrymanmagazine.co.uk/2014/04/'> April 2014 </option>
	<option value='http://www.countrymanmagazine.co.uk/2014/03/'> March 2014 </option>
	<option value='http://www.countrymanmagazine.co.uk/2014/02/'> February 2014 </option>
	<option value='http://www.countrymanmagazine.co.uk/2014/01/'> January 2014 </option>
	<option value='http://www.countrymanmagazine.co.uk/2013/12/'> December 2013 </option>
	<option value='http://www.countrymanmagazine.co.uk/2013/11/'> November 2013 </option>
	<option value='http://www.countrymanmagazine.co.uk/2013/10/'> October 2013 </option>
	<option value='http://www.countrymanmagazine.co.uk/2013/09/'> September 2013 </option>
	<option value='http://www.countrymanmagazine.co.uk/2013/08/'> August 2013 </option>
	<option value='http://www.countrymanmagazine.co.uk/2013/07/'> July 2013 </option>
	<option value='http://www.countrymanmagazine.co.uk/2013/06/'> June 2013 </option>
	<option value='http://www.countrymanmagazine.co.uk/2013/05/'> May 2013 </option>
	<option value='http://www.countrymanmagazine.co.uk/2013/04/'> April 2013 </option>
	<option value='http://www.countrymanmagazine.co.uk/2013/03/'> March 2013 </option>
	<option value='http://www.countrymanmagazine.co.uk/2013/02/'> February 2013 </option>
	<option value='http://www.countrymanmagazine.co.uk/2013/01/'> January 2013 </option>
	<option value='http://www.countrymanmagazine.co.uk/2012/12/'> December 2012 </option>
	<option value='http://www.countrymanmagazine.co.uk/2012/11/'> November 2012 </option>
	<option value='http://www.countrymanmagazine.co.uk/2012/10/'> October 2012 </option>
	<option value='http://www.countrymanmagazine.co.uk/2012/09/'> September 2012 </option>
	<option value='http://www.countrymanmagazine.co.uk/2012/08/'> August 2012 </option>
	<option value='http://www.countrymanmagazine.co.uk/2012/07/'> July 2012 </option>
	<option value='http://www.countrymanmagazine.co.uk/2012/06/'> June 2012 </option>
	<option value='http://www.countrymanmagazine.co.uk/2012/05/'> May 2012 </option>
	<option value='http://www.countrymanmagazine.co.uk/2012/04/'> April 2012 </option>
	<option value='http://www.countrymanmagazine.co.uk/2012/03/'> March 2012 </option>
	<option value='http://www.countrymanmagazine.co.uk/2012/02/'> February 2012 </option>
	<option value='http://www.countrymanmagazine.co.uk/2012/01/'> January 2012 </option>
	<option value='http://www.countrymanmagazine.co.uk/2011/12/'> December 2011 </option>
	<option value='http://www.countrymanmagazine.co.uk/2011/11/'> November 2011 </option>
	<option value='http://www.countrymanmagazine.co.uk/2011/09/'> September 2011 </option>
	<option value='http://www.countrymanmagazine.co.uk/2011/08/'> August 2011 </option>
	<option value='http://www.countrymanmagazine.co.uk/2011/07/'> July 2011 </option>
	<option value='http://www.countrymanmagazine.co.uk/2011/06/'> June 2011 </option>
	<option value='http://www.countrymanmagazine.co.uk/2011/05/'> May 2011 </option>
	<option value='http://www.countrymanmagazine.co.uk/2011/04/'> April 2011 </option>
	<option value='http://www.countrymanmagazine.co.uk/2011/03/'> March 2011 </option>
	<option value='http://www.countrymanmagazine.co.uk/2011/02/'> February 2011 </option>
	<option value='http://www.countrymanmagazine.co.uk/2011/01/'> January 2011 </option>
	<option value='http://www.countrymanmagazine.co.uk/2010/12/'> December 2010 </option>
	<option value='http://www.countrymanmagazine.co.uk/2010/11/'> November 2010 </option>
	<option value='http://www.countrymanmagazine.co.uk/2010/10/'> October 2010 </option>
	<option value='http://www.countrymanmagazine.co.uk/2010/09/'> September 2010 </option>
	<option value='http://www.countrymanmagazine.co.uk/2010/08/'> August 2010 </option>
	<option value='http://www.countrymanmagazine.co.uk/2010/07/'> July 2010 </option>
	<option value='http://www.countrymanmagazine.co.uk/2010/06/'> June 2010 </option>
	<option value='http://www.countrymanmagazine.co.uk/2010/05/'> May 2010 </option>
	<option value='http://www.countrymanmagazine.co.uk/2010/04/'> April 2010 </option>
	<option value='http://www.countrymanmagazine.co.uk/2010/03/'> March 2010 </option>
	<option value='http://www.countrymanmagazine.co.uk/2010/02/'> February 2010 </option>
	<option value='http://www.countrymanmagazine.co.uk/2010/01/'> January 2010 </option>
	<option value='http://www.countrymanmagazine.co.uk/2009/12/'> December 2009 </option>
	<option value='http://www.countrymanmagazine.co.uk/2009/11/'> November 2009 </option>
	<option value='http://www.countrymanmagazine.co.uk/2009/10/'> October 2009 </option>
	<option value='http://www.countrymanmagazine.co.uk/2009/09/'> September 2009 </option>
	<option value='http://www.countrymanmagazine.co.uk/2009/08/'> August 2009 </option>
	<option value='http://www.countrymanmagazine.co.uk/2009/07/'> July 2009 </option>
	<option value='http://www.countrymanmagazine.co.uk/2009/06/'> June 2009 </option>
	<option value='http://www.countrymanmagazine.co.uk/2009/05/'> May 2009 </option>
	<option value='http://www.countrymanmagazine.co.uk/2009/04/'> April 2009 </option>
	<option value='http://www.countrymanmagazine.co.uk/2009/03/'> March 2009 </option>
	<option value='http://www.countrymanmagazine.co.uk/2009/02/'> February 2009 </option>
	<option value='http://www.countrymanmagazine.co.uk/2009/01/'> January 2009 </option>
	<option value='http://www.countrymanmagazine.co.uk/2008/12/'> December 2008 </option>
	<option value='http://www.countrymanmagazine.co.uk/2008/11/'> November 2008 </option>
	<option value='http://www.countrymanmagazine.co.uk/2008/10/'> October 2008 </option>
	<option value='http://www.countrymanmagazine.co.uk/2008/09/'> September 2008 </option>
	<option value='http://www.countrymanmagazine.co.uk/2008/08/'> August 2008 </option>
	<option value='http://www.countrymanmagazine.co.uk/2008/07/'> July 2008 </option>
	<option value='http://www.countrymanmagazine.co.uk/2008/06/'> June 2008 </option>
	<option value='http://www.countrymanmagazine.co.uk/2008/05/'> May 2008 </option>
	<option value='http://www.countrymanmagazine.co.uk/2008/04/'> April 2008 </option>
	<option value='http://www.countrymanmagazine.co.uk/2008/03/'> March 2008 </option>
	<option value='http://www.countrymanmagazine.co.uk/2008/02/'> February 2008 </option>
	<option value='http://www.countrymanmagazine.co.uk/2008/01/'> January 2008 </option>
	<option value='http://www.countrymanmagazine.co.uk/2007/12/'> December 2007 </option>
	<option value='http://www.countrymanmagazine.co.uk/2007/11/'> November 2007 </option>
	<option value='http://www.countrymanmagazine.co.uk/2007/10/'> October 2007 </option>
	<option value='http://www.countrymanmagazine.co.uk/2007/09/'> September 2007 </option>
	<option value='http://www.countrymanmagazine.co.uk/2007/08/'> August 2007 </option>
	<option value='http://www.countrymanmagazine.co.uk/2007/07/'> July 2007 </option>
	<option value='http://www.countrymanmagazine.co.uk/2007/06/'> June 2007 </option>
	<option value='http://www.countrymanmagazine.co.uk/2007/05/'> May 2007 </option>
	<option value='http://www.countrymanmagazine.co.uk/2007/04/'> April 2007 </option>

		</select>
		</aside><aside id="widget-easy-twitter-feed-widget-kamn-2" class="widget widget-easy-twitter-feed-widget-kamn">		<div class="widget-easy-twitter-feed-widget-global-wrapper">
			<div class="widget-easy-twitter-feed-widget-container">

				
	          	<div class="widget-easy-twitter-feed-widget-row">
		          	<div class="widget-easy-twitter-feed-widget-col">
			          <div class="twitterwidget widget-easy-twitter-feed-widget-kamn-2">
						<a class="twitter-timeline" width="520" height="600" href="https://twitter.com/twitterdev" data-widget-id="344713329262084096" data-screen-name="countrymaned" data-show-replies="false" data-theme="light" data-link-color="" data-border-color="" data-chrome="">Tweets by @countrymaned</a>
			          </div>
	          		</div>
          		</div>

          	</div> <!-- End .widget-global-wrapper -->
        </div>

</aside>												</div>
			<!-- /.inner -->
		</div><!-- /.sidebar -->
	<!--show default sidebar-->

			</div>
			<!-- /.row -->
		</div>
		<!-- /.container -->
	</section>
</div><!-- /.site-main -->

<!-- Footer -->
<footer id="colophon" class="site-footer fw-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
				    <!--show footer widgets template-->
        	<div class="fw-footer-widgets footer-cols-4">
				<div class="fw-inner">
			<div class="fw-container">
				<div class="fw-row">
											<div class="fw-col-md-4">
							<aside id="text-2" class="widget widget_text">			<div class="textwidget"><div style="text-align: center;><a href="http://www.countrymanmagazine.co.uk/"><img class="aligncenter size-full wp-image-79" src="http://www.countrymanmagazine.co.uk/wp-content/uploads/2016/09/cman-mini-logo.jpg" alt="countryman-footer-logo" width="187" height="53" /></a></p>
<p>Countryman Magazine, Country Publications Ltd, The Water Mill, Broughton Hall, Skipton, BD23 3AG<br />
Company Number 5126038 | Tel: 01756 701381<br />
Editor: Mark Whitley <a href="mailto:editorial@countrymanmagazine.co.uk">editorial@countrymanmagazine.co.uk</a> or 01756 701381<br />
Display and linage advertising: Sara Marren <a href="mailto:sara@dalesman.co.uk">sara@dalesman.co.uk</a> or 01756 693478<br />
Subscriptions: Amy Smith <a href="mailto:subscriptions@dalesman.co.uk">subscriptions@dalesman.co.uk</a> or 01756 701033<br />
<a href="http://www.countrymanmagazine.co.uk/privacy/">Privacy</a> | <a href="http://www.countrymanmagazine.co.uk/terms-conditions/">Terms &amp; Conditions</a> | <a href="http://www.countrymanmagazine.co.uk/sitemap/">Sitemap</a></p>
<p>© Countryman Magazine <script language="javascript" type="text/javascript">
var today = new Date()
var year = today.getFullYear()
document.write(year)
</script></div>
</div>
		</aside>						</div>
											<div class="fw-col-md-4">
													</div>
											<div class="fw-col-md-4">
													</div>
									</div>
			</div>
		</div>
	</div>

	    <!--show footer copyright and socials-->
        <div class="fw-footer-bar fw-copyright-left">
            <div class="fw-container">
                                <div class="fw-copyright">© Country Publications Ltd 2016</div>
            </div>
        </div>
    	</footer>
</div><!-- /#page -->
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/js/jquery.carouFredSel-6.2.1-packed.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/js/jquery.touchSwipe.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/js/jquery.prettyPhoto.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/js/masonry.pkgd.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/js/jquery.customInput.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/js/scrollTo.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/js/jquery.mmenu.min.all.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/js/selectize.min.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FwPhpVars = {"ajax_url":"http:\/\/www.countrymanmagazine.co.uk\/wp-admin\/admin-ajax.php","template_directory":"http:\/\/www.countrymanmagazine.co.uk\/wp-content\/themes\/the-journal"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/js/general.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/themes/the-journal/js/lazysizes.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/plugins/easy-twitter-feed-widget/lib/js/widget-easy-twitter-feed-widget.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.countrymanmagazine.co.uk/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
</body>
</html>